谁有通达信中线主力资金指标公式 主力资金线

2020-06-18 20:05:29 类别:股票 来源:热度网

本文收集整理关于通信达个股资金分析指标公式,谁有通达信中线主力资金指标公式的相关议题,使用内容导航快速到达。

内容导航:

谁有通达信中线主力资金指标公式

N:=3

A:=VOL*CLOSE

B:=SUM(A,2)/SUM(VOL,2)

B1:=EMA(B,10)

主力资金线:(B-B1)*100/B,COLORWHITE,LINETHICK2

MA1:MA(主力资金线,N),COLORBROWN

中线趋势升抄底:

VAR1:=(C-REF(C,1))/REF(C,1)

VAR2:=(INDEXC-REF(INDEXC,1))/REF(INDEXC,1)

个股:=EMA(SUM(VAR1,20),5)

大盘:=EMA(SUM(VAR2,20),5)

领涨:=(个股-大盘)>=0

VAR3:=(C-LLV(L,125))/(HHV(H,125)-LLV(L,125))*100

谁有通达信中线主力资金指标公式 主力资金线

谁有通达信中线主力资金指标公式

这个是我珍藏的股票指标公式,送给你,主力资金线(通达信),源码下面网址里有图片演示.

AA:=VOL/((HIGH-LOW)*2-ABS(CLOSE-OPEN));
买量:=IF(CLOSE>OPEN,AA*(HIGH-LOW),IF(CLOSE 卖量:=IF(CLOSE>OPEN,0-AA*((HIGH-CLOSE)+(OPEN-LOW)),IF(CLOSE 一日资金流入:AMOUNT*买量*0.768/10000,COLORRED,LINETHICK0;
一日资金流出:AMOUNT*卖量/10000,COLORGREEN,LINETHICK0;
净额:一日资金流入+一日资金流出,LINETHICK0;
十日飘红:COUNT(净额>0,10),COLORRED;
连续飘红:LAST(净额>0,3,1);
STICKLINE(净额>0,0,净额,3,0),COLORRED,LINETHICK2;
STICKLINE(净额<0,净额,0,3,0),COLORGREEN,LINETHICK2;
0,POINTDOT,COLORWHITE;

通信达软件指标公式怎么改成选股公式?

是想选出买这个字满足条件的股票吗.
XG:(ZIG(3,5)>REF(ZIG(3,5),1)) AND (REF(ZIG(3,5),1)<=REF(ZIG(3,5),2)) AND (REF(ZIG
(3,5),2)<=REF(ZIG(3,5),3));

这段代码可以选出,注意代码中含有未来函数.
如果代码提示错误,请复制追问追答中的重复代码

谁有通达信中线主力资金指标公式 主力资金线

谁能编写一个通信达股票软件中的股票的一天的资金的净流入量的公式,1135942502@

幻想次元| 靓图世界| 西西图吧| 爱情网| 美发型网| 女贞网| 超酷网| 动图网| 多娱网| 九娱网| 嘟嘟网| 消息派| 热度网| 看娱网| 侧目网| 昨日资讯| 密社资讯| 飘花资讯| 豆子网| 人人资讯| 爱爱网| 优优资讯| 天天综合网| 爱爱资讯| 窝窝看看